	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.somosjujuy.com.ar/xmlrpc.php"/>

		<link href="//www.somosjujuy.com.ar" rel="dns-prefetch"/>
<link href="//s3.amazonaws.com" rel="dns-prefetch"/>
<link href="//fonts.gstatic.com" rel="dns-prefetch"/>
<link href="//www.googletagmanager.com" rel="dns-prefetch"/>
<link href="//www.googletagservices.com" rel="dns-prefetch"/>
<link href="//googleads.g.doubleclick.net" rel="dns-prefetch"/>
<title>Bouhid confirmó que en Jujuy se registraron reinfecciones de coronavirus &#8211; SOMOS JUJUY</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="SOMOS JUJUY"/>
<meta property="og:url" content="https://www.somosjujuy.com.ar/jujuy/jujuy-ahora/225654-bouhid-confirmo-que-en-jujuy-se-registraron-reinfecciones-de-coronavirus"/>
<meta property="og:title" content="Bouhid confirmó que en Jujuy se registraron reinfecciones de coronavirus"/>
<meta property="og:image" content="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2020/09/10134151/testt.jpg"/>
<meta property="article:section" content="Jujuy Ahora"/>
<meta property="article:tag" content="Portada 3"/>
<meta property="og:description" content="El ministro de Salud aclaró que se trata de un porcentaje mínimo de casos, pero que sí comprobaron su existencia."/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.somosjujuy.com.ar/jujuy/jujuy-ahora/225654-bouhid-confirmo-que-en-jujuy-se-registraron-reinfecciones-de-coronavirus"/>
<meta name="twitter:title" content="Bouhid confirmó que en Jujuy se registraron reinfecciones de coronavirus"/>
<meta name="twitter:description" content="El ministro de Salud aclaró que se trata de un porcentaje mínimo de casos, pero que sí comprobaron su existencia."/>
<meta name="twitter:image" content="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2020/09/10134151/testt.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOMOS JUJUY &raquo; Feed" href="https://www.somosjujuy.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="SOMOS JUJUY &raquo; RSS de los comentarios" href="https://www.somosjujuy.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SOMOS JUJUY &raquo; Bouhid confirmó que en Jujuy se registraron reinfecciones de coronavirus RSS de los comentarios" href="https://www.somosjujuy.com.ar/jujuy/jujuy-ahora/225654-bouhid-confirmo-que-en-jujuy-se-registraron-reinfecciones-de-coronavirus/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.somosjujuy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dw-reaction-style-css'  href='https://www.somosjujuy.com.ar/wp-content/plugins/dw-reactions/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.somosjujuy.com.ar/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #ff7f00;
	border: 1px solid #9e4f00;
}

</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://www.somosjujuy.com.ar/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CMerriweather:400,700%7CRoboto:400' type='text/css' media='all' />
<link rel='prev' title='Habrá multas de hasta un millón de pesos por violar las disposiciones del COE en Jujuy' href='https://www.somosjujuy.com.ar/jujuy/jujuy-ahora/225636-habra-multas-de-hasta-un-millon-de-pesos-por-violar-las-disposiciones-del-coe-en-jujuy' />
<link rel='next' title='Organizaciones sociales se suman al plan para alentar la vacunación contra el coronavirus' href='https://www.somosjujuy.com.ar/politica/225677-organizaciones-sociales-se-suman-al-plan-para-alentar-la-vacunacion-contra-el-coronavirus' />
<link rel="canonical" href="https://www.somosjujuy.com.ar/jujuy/jujuy-ahora/225654-bouhid-confirmo-que-en-jujuy-se-registraron-reinfecciones-de-coronavirus" />
<link rel='shortlink' href='https://www.somosjujuy.com.ar/?p=225654' />
<link rel="manifest" href="/manifest.json"><meta property="fb:app_id" content="283160012502694"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9431552644106221",
    enable_page_level_ads: true
  });
</script>			<link rel="shortcut icon" href="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01125006/05-SOMOS-JUJUY.png">			<link rel="apple-touch-icon" href="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01125006/05-SOMOS-JUJUY.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01125006/05-SOMOS-JUJUY.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01125006/05-SOMOS-JUJUY.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01125006/05-SOMOS-JUJUY.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.somosjujuy.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/somosjujuy-wordpress.s3.amazonaws.com\/wp-content\/uploads\/2021\/01\/01123810\/somosjujuy-1000x100.png"
    },
    "url": "https:\/\/www.somosjujuy.com.ar\/",
    "name": "SOMOS JUJUY",
    "description": "El diario digital juje\u00f1o m\u00e1s actualizado."
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "SOMOS JUJUY",
    "alternateName": "El diario digital juje\u00f1o m\u00e1s actualizado.",
    "url": "https:\/\/www.somosjujuy.com.ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Bouhid confirm\u00f3 que en Jujuy se registraron reinfecciones de coronavirus",
    "description": "El ministro de Salud aclar\u00f3 que se trata de un porcentaje m\u00ednimo de casos, pero que s\u00ed comprobaron su existencia.",
    "datePublished": "2021-01-21",
    "dateModified": "2021-01-21",
    "author": {
        "@type": "Person",
        "@id": "#person-emiaba",
        "name": "emiaba"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/somosjujuy-wordpress.s3.amazonaws.com\/wp-content\/uploads\/2020\/09\/10134151\/testt.jpg",
        "width": 990,
        "height": 610
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.somosjujuy.com.ar\/jujuy\/jujuy-ahora\/225654-bouhid-confirmo-que-en-jujuy-se-registraron-reinfecciones-de-coronavirus"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.somosjujuy.com.ar/wp-content/bs-booster-cache/78124b10b49065970da13e1287a54d8c.css' type='text/css' media='all' />
<link rel='stylesheet' id='6.1.0-1611050914' href='https://www.somosjujuy.com.ar/wp-content/bs-booster-cache/fb1882c90b0874963513d62b69a1f545.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.vivo{
    margin: 0 0px 0 0px;
    font-size:15px;
}
.boton1 {
border: 1px solid #F5524B;
/*padding: 15px;*/
padding: 2px 15px 2px 15px;
background-color: #F5524B;
color: #ffffff;
text-transform: uppercase;
/*font-family: 'Helvetica', sans-serif;*/
border-radius: 50px;
margin: 0 3px 0 0px;
font-weight: bold;
font-size:15px;
}
.boton2 {
border: 1px solid #6a6666;
padding: 2px 15px 2px 15px;
background-color: #6a6666;
color: #ffffff;
text-transform: uppercase;
/*font-family: 'Helvetica', sans-serif;*/
border-radius: 50px;
margin: 0 3px 0 3px;
font-weight: bold;
font-size:15px;
}
.boton3 {
border: 1px solid #000;
padding: 2px 15px 2px 15px;
background-color: #000;
color: #ffffff;
text-transform: uppercase;
/*font-family: 'Helvetica', sans-serif;*/
border-radius: 50px;
margin: 0 3px 0 3px;
font-weight: bold;
font-size:15px;
}
.site-header.header-style-2 .header-inner {
    padding: 30px 0;
}

@media only screen and (max-width: 450px)
.listing-modern-grid-5 .listing-mg-5-item-big .content-container {
    padding: 20px 15px !important;
    overflow: hidden;
    pointer-events: none;
    margin: -10px 18px 30px;
}

.listing-modern-grid-5 .listing-mg-5-item-big .content-container {
    padding: 5px 5px !important;
    overflow: hidden;
    margin: -15px 30px 10px;
}

.listing-mg-5-item-big .content-container {
    position: relative;
    padding: 8px !important;
    overflow: hidden;
    pointer-events: none;
    margin: -10px 35px 35px;
    z-index: 1;
    background: #fff !important;
    min-height: 100px;
    box-shadow: -1px 6px 40px 4px rgba(0,0,0,.3);
}

.listing-mg-5-item-big .content-container .title{
     margin-top: 15px;
}
   


.post-tp-1-header .single-post-excerpt+.post-meta-wrap {
    border-top: 1px solid #ebebeb;
    padding-top: 20px;
    margin-top: 2px;
}

.estilo{
    background:linear-gradient(135deg,#ff4f4f 0,#f7aa2e 100%);
}

.bs-fp.bs-fp-t19 .fp-td-price {padding: 11px 20px 11px 30px;}

.better-weather-inline.bw_size-large {text-align: center;}
.better-weather-inline.bw_size-large .bw_icon-container {
    margin-left: 30px;
    margin-right: 0px;
    float: left;
}

.bsac .bsac-container.bsac-type-code embed, .bsac .bsac-container.bsac-type-code object, .bsac .bsac-container.bsac-type-image img {
    max-width: 100%;
    border: 1px solid #ebebeb;
}

.footer-widgets.light-text .section-heading.sh-t3.sh-s1:after {
    height: 1px;
    background-color: rgba(244, 121, 1, 1);
    bottom: -4px;
}

@media only screen and (max-width: 780px){
    .post-tp-8-header {
        width: 25%;
        margin-right: 0;
    }
}

.post-tp-8-header {
    background-repeat: no-repeat;
    background-position: center center;
    -webkit-background-size: cover;
    -moz-background-size: cover;
    -o-background-size: cover;
    background-size: cover;
    position: relative;
    background-color: #565656;
    height: 82px;
    float: left;
    width: 10%;
    margin: 0 15px 0px 0px;
    border-radius: 50px 50px 50px 50px;
}

.vc_general.vc_cta3 {
    border: 1px solid transparent;
    font-size: 1em;
    padding: 15px;
    padding-top: 15px;
    padding-bottom: 0px;
    word-wrap: break-word;
}

.vc_general.vc_cta3.vc_cta3-color-orange.vc_cta3-style-flat{
    background-color:#ff7f00;
}

.vc_cta3-container {
    margin-bottom: 15px;
    margin-left: auto;
    margin-right: auto;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-225654 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-487 single-cat-487 single-cat-166  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://www.somosjujuy.com.ar/">
							<img src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01123810/somosjujuy-1000x100.png"
							     alt="Somos Jujuy">
						</a>
					</div>
										<div class="site-name">Somos Jujuy</div>
									<div class="site-description">El diario digital jujeño más actualizado.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.somosjujuy.com.ar">
					<input type="text" name="s" value=""
					       placeholder="Buscar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/diariosomosjujuy" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/somosjujuy" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/diariosomosjujuy" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Suscriptores </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/diariosomosjujuy" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/somosjujuy" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/diariosomosjujuy" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Suscriptores </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">jueves  21 enero , 2021</span>
					</li>
					<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-14606"><a href="https://api.whatsapp.com/send?phone=5493884741758"><i class="bf-icon  fa fa-whatsapp"></i>Envianos tu noticia:  +54 388 474 1758</a></li>
<li id="menu-item-14607" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-14607"><a href="mailto:info@somosjujuy.com.ar"><i class="bf-icon  fa fa-envelope-o"></i>info@somosjujuy.com.ar</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.somosjujuy.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01123810/somosjujuy-1000x100.png"
			     alt="Somos Jujuy"  data-bsrjs="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01123810/somosjujuy-1000x100.png"  />

			<span class="site-title">Somos Jujuy - El diario digital jujeño más actualizado.</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape location-header_aside_logo bsac-align-right bsac-column-1 bsac-hide-on-phone"><div id="bsac-31736-702157894" class="bsac-container bsac-type-custom_code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="31736" data-type="custom_code"><span class="vivo">
<strong>VIVOS</strong></span>
<a class="boton1" href="https://www.somosjujuy.com.ar/canal7vivo" target="_blank">Canal 7</a>
<a class="boton2" href="https://www.somosjujuy.com.ar/am630vivo" target="_blank">AM630</a>
<a class="boton3" href="https://www.somosjujuy.com.ar/977vivo" target="_blank">FM97.7</a>
<p><img src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2020/07/21175021/PARA-DANI.jpg" style="margin-top: 5px;" /></p></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-117332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-117332"><a href="https://www.somosjujuy.com.ar">Inicio</a></li>
<li id="menu-item-14600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-14600"><a href="https://www.somosjujuy.com.ar/category/policiales">Policiales</a></li>
<li id="menu-item-14601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-14601"><a href="https://www.somosjujuy.com.ar/category/principal/nacionales">Nacionales</a></li>
<li id="menu-item-14602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-117 better-anim-fade menu-item-14602"><a href="https://www.somosjujuy.com.ar/category/principal/internacionales">Internacionales</a></li>
<li id="menu-item-14603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-91 better-anim-fade menu-item-14603"><a href="https://www.somosjujuy.com.ar/category/deportes">Deportes</a></li>
<li id="menu-item-14604" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-141 better-anim-fade menu-item-14604"><a href="https://www.somosjujuy.com.ar/category/salud">Salud</a></li>
<li id="menu-item-128424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-139 better-anim-fade menu-item-128424"><a href="https://www.somosjujuy.com.ar/category/mascotas">Somos Mascotas</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.somosjujuy.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.somosjujuy.com.ar/" itemprop="url" rel="home">
											<img src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01123810/somosjujuy-1000x100.png"
						     alt="SOMOS JUJUY"  data-bsrjs="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01123810/somosjujuy-1000x100.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.somosjujuy.com.ar" rel="home""><span itemprop='name'>Inicio</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.somosjujuy.com.ar/category/salud" ><span itemprop='name'>Salud</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.somosjujuy.com.ar/category/salud/coronavirus" ><span itemprop='name'>Coronavirus</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Bouhid confirmó que en Jujuy se registraron reinfecciones de coronavirus</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://www.somosjujuy.com.ar/jujuy/jujuy-ahora/225654-bouhid-confirmo-que-en-jujuy-se-registraron-reinfecciones-de-coronavirus"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-225654" class="post-225654 post type-post status-publish format-standard has-post-thumbnail  category-coronavirus category-jujuy-ahora tag-portada-3 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Bouhid confirmó que en Jujuy se registraron reinfecciones de coronavirus</span></h1>
										<div class="single-post-excerpt post-excerpt-at"><p>El ministro de Salud aclaró que se trata de un porcentaje mínimo de casos, pero que sí comprobaron su existencia.</p>
</div>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-487"><a href="https://www.somosjujuy.com.ar/category/salud/coronavirus">Coronavirus</a></span><span class="term-badge term-166"><a href="https://www.somosjujuy.com.ar/category/jujuy/jujuy-ahora">Jujuy Ahora</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-01-21T16:40:53+00:00"><b>21 de enero de 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2020/09/10134151/testt.jpg"><img  alt="" data-src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2020/09/10134151/testt.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.somosjujuy.com.ar%2Fjujuy%2Fjujuy-ahora%2F225654-bouhid-confirmo-que-en-jujuy-se-registraron-reinfecciones-de-coronavirus" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Bouhid+confirm%C3%B3+que+en+Jujuy+se+registraron+reinfecciones+de+coronavirus @somosjujuy&url=https%3A%2F%2Fwww.somosjujuy.com.ar%2Fjujuy%2Fjujuy-ahora%2F225654-bouhid-confirmo-que-en-jujuy-se-registraron-reinfecciones-de-coronavirus" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.somosjujuy.com.ar%2Fjujuy%2Fjujuy-ahora%2F225654-bouhid-confirmo-que-en-jujuy-se-registraron-reinfecciones-de-coronavirus" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Bouhid+confirm%C3%B3+que+en+Jujuy+se+registraron+reinfecciones+de+coronavirus %0A%0A https%3A%2F%2Fwww.somosjujuy.com.ar%2Fjujuy%2Fjujuy-ahora%2F225654-bouhid-confirmo-que-en-jujuy-se-registraron-reinfecciones-de-coronavirus" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Bouhid+confirm%C3%B3+que+en+Jujuy+se+registraron+reinfecciones+de+coronavirus&body=https%3A%2F%2Fwww.somosjujuy.com.ar%2Fjujuy%2Fjujuy-ahora%2F225654-bouhid-confirmo-que-en-jujuy-se-registraron-reinfecciones-de-coronavirus" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p><strong>El ministro de Salud de la provincia, Gustavo Bouhid, confirmó que en Jujuy se registraron casos de reinfecciones de coronavirus.</strong></p>
<p>«Renfecciones se están dando en todo el país, comprobado con pacientes que han tenido PCR positivo, luego de cursar la enfermedad tuvieron resultado negativo y se han vuelto a infectar», detalló el profesional.</p>
<p>El titular de la cartera sanitario afirmó que se trata de «un porcentaje mínimo de pacientes, pero se están viendo casos» que son estudiados y analizados por la ciencia.</p>
<p>«Lo que no podemos confirmar en Jujuy es si estas reinfecciones son la misma cepa viral o no, es lo que el país está investigando», detalló Bouhid en referencia a los análisis que impulsa el Instituto Malbrán.</p>
<p>Por otra parte, en cuanto a la capacidad de testeo de la provincia, el ministro aseguró: «tenemos PCR en cantidad suficiente y cada vez que se requirió un análisis se ha hecho. No nos han faltado en ningún momento».</p>
<p><strong>LA CONFERENCIA:</strong></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2FGobiernoDeJujuy%2Fvideos%2F1796810580486422%2F&amp;show_text=false&amp;width=560" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
		<div class="dw-reactions dw-reactions-post-225654" data-type="vote" data-nonce="285521d8cd" data-post="225654">
											<div class="dw-reactions-button">
					<span class="dw-reactions-main-button ">Me gusta</span>
					<div class="dw-reactions-box">
						<span class="dw-reaction dw-reaction-like"><strong>Me gusta</strong></span>
						<span class="dw-reaction dw-reaction-love"><strong>Me encanta</strong></span>
						<span class="dw-reaction dw-reaction-haha"><strong>Me divierte</strong></span>
						<span class="dw-reaction dw-reaction-wow"><strong>Me asombra</strong></span>
						<span class="dw-reaction dw-reaction-sad"><strong>Me entristece</strong></span>
						<span class="dw-reaction dw-reaction-angry"><strong>Me enfada</strong></span>
					</div>
				</div>
														<div class="dw-reactions-count">
					<span class="dw-reaction-count dw-reaction-count-haha"><strong>1</strong></span>				</div>
					</div>
		<div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-62933-1576321566" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="62933" data-type="code"><span id="bsac-62933-1576321566-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-62933-1576321566');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-62933-1576321566-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px"  data-ad-client="ca-pub-9431552644106221"  data-ad-slot="4858674628" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-62933-1576321566-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9431552644106221"  data-ad-slot="4858674628" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-62933-1576321566-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9431552644106221"  data-ad-slot="4858674628" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-62933-1576321566-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9431552644106221"  data-ad-slot="4858674628" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-9">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.somosjujuy.com.ar/tag/portada-3" rel="tag">Portada 3</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-5">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.somosjujuy.com.ar%2Fjujuy%2Fjujuy-ahora%2F225654-bouhid-confirmo-que-en-jujuy-se-registraron-reinfecciones-de-coronavirus" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Bouhid+confirm%C3%B3+que+en+Jujuy+se+registraron+reinfecciones+de+coronavirus @somosjujuy&url=https%3A%2F%2Fwww.somosjujuy.com.ar%2Fjujuy%2Fjujuy-ahora%2F225654-bouhid-confirmo-que-en-jujuy-se-registraron-reinfecciones-de-coronavirus" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.somosjujuy.com.ar%2Fjujuy%2Fjujuy-ahora%2F225654-bouhid-confirmo-que-en-jujuy-se-registraron-reinfecciones-de-coronavirus" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Bouhid+confirm%C3%B3+que+en+Jujuy+se+registraron+reinfecciones+de+coronavirus %0A%0A https%3A%2F%2Fwww.somosjujuy.com.ar%2Fjujuy%2Fjujuy-ahora%2F225654-bouhid-confirmo-que-en-jujuy-se-registraron-reinfecciones-de-coronavirus" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Bouhid+confirm%C3%B3+que+en+Jujuy+se+registraron+reinfecciones+de+coronavirus&body=https%3A%2F%2Fwww.somosjujuy.com.ar%2Fjujuy%2Fjujuy-ahora%2F225654-bouhid-confirmo-que-en-jujuy-se-registraron-reinfecciones-de-coronavirus" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Anterior				</p>
				<p class="title heading-typo"><a href="https://www.somosjujuy.com.ar/jujuy/jujuy-ahora/225636-habra-multas-de-hasta-un-millon-de-pesos-por-violar-las-disposiciones-del-coe-en-jujuy" rel="prev">Habrá multas de hasta un millón de pesos por violar las disposiciones del COE en Jujuy</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Siguiente <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.somosjujuy.com.ar/politica/225677-organizaciones-sociales-se-suman-al-plan-para-alentar-la-vacunacion-contra-el-coronavirus" rel="next">Organizaciones sociales se suman al plan para alentar la vacunación contra el coronavirus</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t7 sh-s1 ">

					<span class="h-text related-posts-heading">También podría gustarte</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-225636 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-166">
<div class="item-inner clearfix">

	<p class="title">	<a class="post-url" href="https://www.somosjujuy.com.ar/jujuy/jujuy-ahora/225636-habra-multas-de-hasta-un-millon-de-pesos-por-violar-las-disposiciones-del-coe-en-jujuy" title="Habrá multas de hasta un millón de pesos por violar las disposiciones del COE en Jujuy">
			<span class="post-title">
				Habrá multas de hasta un millón de pesos por violar las disposiciones del COE en Jujuy			</span>
	</a>
	</p>		<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-166"><a href="https://www.somosjujuy.com.ar/category/jujuy/jujuy-ahora">Jujuy Ahora</a></span></div>				<div class="term-badges floated"><span class="term-badge term-44"><a href="">
										</a></span></div>
                                			<a  title="Habrá multas de hasta un millón de pesos por violar las disposiciones del COE en Jujuy" data-src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/21153400/fiesta-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/somosjujuy-wordpress.s3.amazonaws.com\/wp-content\/uploads\/2021\/01\/21153400\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fiesta-86x64.jpg&quot;,&quot;210&quot;:&quot;fiesta-210x136.jpg&quot;,&quot;279&quot;:&quot;fiesta-279x220.jpg&quot;,&quot;357&quot;:&quot;fiesta-357x210.jpg&quot;,&quot;750&quot;:&quot;fiesta-750x430.jpg&quot;,&quot;990&quot;:&quot;fiesta.jpg&quot;}}"					class="img-holder" href="https://www.somosjujuy.com.ar/jujuy/jujuy-ahora/225636-habra-multas-de-hasta-un-millon-de-pesos-por-violar-las-disposiciones-del-coe-en-jujuy"></a>
					</div>
	</div>
</div >
<div  class="post-225638 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-166">
<div class="item-inner clearfix">

	<p class="title">	<a class="post-url" href="https://www.somosjujuy.com.ar/jujuy/jujuy-ahora/225638-la-vuelta-a-clases-es-obligatoria-y-va-a-ser-de-jornada-completa" title="“La vuelta a clases es obligatoria y va a ser de jornada completa”">
			<span class="post-title">
				“La vuelta a clases es obligatoria y va a ser de jornada completa”			</span>
	</a>
	</p>		<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-166"><a href="https://www.somosjujuy.com.ar/category/jujuy/jujuy-ahora">Jujuy Ahora</a></span></div>				<div class="term-badges floated"><span class="term-badge term-44"><a href="">
										</a></span></div>
                                			<a  title="“La vuelta a clases es obligatoria y va a ser de jornada completa”" data-src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/21151739/isolda-calsina-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/somosjujuy-wordpress.s3.amazonaws.com\/wp-content\/uploads\/2021\/01\/21151739\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;isolda-calsina-86x64.jpg&quot;,&quot;210&quot;:&quot;isolda-calsina-210x136.jpg&quot;,&quot;279&quot;:&quot;isolda-calsina-279x220.jpg&quot;,&quot;357&quot;:&quot;isolda-calsina-357x210.jpg&quot;,&quot;750&quot;:&quot;isolda-calsina-750x430.jpg&quot;,&quot;990&quot;:&quot;isolda-calsina.jpg&quot;}}"					class="img-holder" href="https://www.somosjujuy.com.ar/jujuy/jujuy-ahora/225638-la-vuelta-a-clases-es-obligatoria-y-va-a-ser-de-jornada-completa"></a>
					</div>
	</div>
</div >
<div  class="post-225629 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-487">
<div class="item-inner clearfix">

	<p class="title">	<a class="post-url" href="https://www.somosjujuy.com.ar/salud/225629-prohibiran-el-libre-ingreso-a-los-pueblos-de-la-quebrada-durante-el-carnaval" title="Prohibirán el libre ingreso a los pueblos de la Quebrada durante el Carnaval">
			<span class="post-title">
				Prohibirán el libre ingreso a los pueblos de la Quebrada durante el Carnaval			</span>
	</a>
	</p>		<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-487"><a href="https://www.somosjujuy.com.ar/category/salud/coronavirus">Coronavirus</a></span></div>				<div class="term-badges floated"><span class="term-badge term-44"><a href="">
										</a></span></div>
                                			<a  title="Prohibirán el libre ingreso a los pueblos de la Quebrada durante el Carnaval" data-src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2020/11/12165304/carnaval-humahuaca-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/somosjujuy-wordpress.s3.amazonaws.com\/wp-content\/uploads\/2020\/11\/12165304\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;carnaval-humahuaca-86x64.jpg&quot;,&quot;210&quot;:&quot;carnaval-humahuaca-210x136.jpg&quot;,&quot;279&quot;:&quot;carnaval-humahuaca-279x220.jpg&quot;,&quot;357&quot;:&quot;carnaval-humahuaca-357x210.jpg&quot;,&quot;750&quot;:&quot;carnaval-humahuaca-750x430.jpg&quot;,&quot;990&quot;:&quot;carnaval-humahuaca.jpg&quot;}}"					class="img-holder" href="https://www.somosjujuy.com.ar/salud/225629-prohibiran-el-libre-ingreso-a-los-pueblos-de-la-quebrada-durante-el-carnaval"></a>
					</div>
	</div>
</div >
<div  class="post-225620 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-166">
<div class="item-inner clearfix">

	<p class="title">	<a class="post-url" href="https://www.somosjujuy.com.ar/jujuy/jujuy-ahora/225620-eventos-al-aire-libre-habilitaron-la-presencia-de-hasta-100-personas" title="Eventos al aire libre: habilitaron la presencia de hasta 100 personas">
			<span class="post-title">
				Eventos al aire libre: habilitaron la presencia de hasta 100 personas			</span>
	</a>
	</p>		<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-166"><a href="https://www.somosjujuy.com.ar/category/jujuy/jujuy-ahora">Jujuy Ahora</a></span></div>				<div class="term-badges floated"><span class="term-badge term-44"><a href="">
										</a></span></div>
                                			<a  title="Eventos al aire libre: habilitaron la presencia de hasta 100 personas" data-src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/21153032/aire-libre-11-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/somosjujuy-wordpress.s3.amazonaws.com\/wp-content\/uploads\/2021\/01\/21153032\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;aire-libre-11-86x64.jpg&quot;,&quot;210&quot;:&quot;aire-libre-11-210x136.jpg&quot;,&quot;279&quot;:&quot;aire-libre-11-279x220.jpg&quot;,&quot;357&quot;:&quot;aire-libre-11-357x210.jpg&quot;,&quot;750&quot;:&quot;aire-libre-11-750x430.jpg&quot;,&quot;990&quot;:&quot;aire-libre-11.jpg&quot;}}"					class="img-holder" href="https://www.somosjujuy.com.ar/jujuy/jujuy-ahora/225620-eventos-al-aire-libre-habilitaron-la-presencia-de-hasta-100-personas"></a>
					</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1940322729 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[225654],"ignore_sticky_posts":1,"category__in":[487,166],"remove_duplicates_ids":"225654","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"225654","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b03795c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1940322729"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1940322729" title="Siguiente">
					Siguiente <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-225654" class="comments-template comment-respond">

			<div class="section-heading sh-t7 sh-s1"><span class="h-text">Comentarios</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://www.somosjujuy.com.ar/jujuy/jujuy-ahora/225654-bouhid-confirmo-que-en-jujuy-se-registraron-reinfecciones-de-coronavirus"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-156372-1190102009" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156372" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.facebook.com/corralonelamigojujuy/" target="_blank" ><img class="bsac-image" src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/15115623/Banner.gif" alt="Banner El Amigo 300&#215;250" /></a></div></div></div><div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-62926-1562795131" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="62926" data-type="code"><span id="bsac-62926-1562795131-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-62926-1562795131');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-62926-1562795131-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-9431552644106221"  data-ad-slot="8007582140" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-62926-1562795131-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9431552644106221"  data-ad-slot="8007582140" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-62926-1562795131-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9431552644106221"  data-ad-slot="8007582140" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-62926-1562795131-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9431552644106221"  data-ad-slot="8007582140" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-62927-1454220113" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="62927" data-type="code"><span id="bsac-62927-1454220113-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-62927-1454220113');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-62927-1454220113-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-9431552644106221"  data-ad-slot="8362805361" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-62927-1454220113-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9431552644106221"  data-ad-slot="8362805361" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-62927-1454220113-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9431552644106221"  data-ad-slot="8362805361" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-62927-1454220113-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9431552644106221"  data-ad-slot="8362805361" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-14617-684625512" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14617" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.ledesma.com.ar/" target="_blank" ><img class="bsac-image" src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2020/07/31163050/Banner_300x300animado.gif" alt="Ledesma 300&#215;300" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://d2ojok753s7avn.cloudfront.net/wp-content/uploads/2020/04/29210602/logo-somosjujuy-blango-3.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p>El diario digital jujeño más actualizado.</p>
<p>Dr. Horacio Guzmán 496, Bº Mariano Moreno<br />
San Salvador de Jujuy (Jujuy)<br />
República Argentina, CP Y4607HEF</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/diariosomosjujuy" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/somosjujuy" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/diariosomosjujuy/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UCgFrFxpjs9RL_vA5rq9TZBA" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-4" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Contáctenos</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
			</h4>
	<div class="about-text">
		<ul>
<li><a href="mailto:info@somosjujuy.com.ar" target="_blank"><i class="bf-icon  fa fa-envelope-o"></i> info@somosjujuy.com.ar</a></li>
<li><a href="https://api.whatsapp.com/send?phone=5493884741758" target="_blank"><i class="bf-icon  fa fa-whatsapp"></i> Envíanos tu noticia: +54 388 474 1758</a></li>
<li><a href="mailto:ventas@radiovisionjujuy.com.ar" target="_blank"><i class="bf-icon  fa fa-envelope-o"></i> Contacto Comercial</a></li>
<li><a href="https://www.somosjujuy.com.ar/mediakit" target="_blank"><i class="bf-icon  fa fa-bullhorn"></i> Media Kit </a></li>
</ul>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-5" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Medios</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
			</h4>
	<div class="about-text">
		<ul>
<li><a href="http://www.radiovisionjujuy.com.ar/" target="_blank">Radio Vision Jujuy</a></li>
<li><a href="https://www.somosjujuy.com.ar/canal7vivo" target="_blank">Canal 7</a></li>
<li><a href="https://www.somosjujuy.com.ar/am630vivo" target="_blank">LW8 AM 630</a></li>
<li><a href="https://www.somosjujuy.com.ar/977vivo" target="_blank">FM 97.7 Trópico</a></li>
</ul>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-3" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Legal</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
			</h4>
	<div class="about-text">
		<ul>
<li><a href="https://www.somosjujuy.com.ar/politicas-de-privacidad" target="_blank">Políticas de Privacidad</a></li>
<li><a href="https://www.somosjujuy.com.ar/terminos-y-condiciones" target="_blank">Términos y Condiciones</a></li>
</ul>
	</div>
	</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - SOMOS JUJUY | Todos los derechos reservados.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Desarrollado por <a href="https://danielmaldonado.com.ar" target="_blank">Daniel Maldonado</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript' src='https://www.somosjujuy.com.ar/wp-includes/js/jquery/jquery.js' defer='defer'></script>
<script type='text/javascript' src='https://www.somosjujuy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_reaction = {"ajax":"https:\/\/www.somosjujuy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.somosjujuy.com.ar/wp-content/plugins/dw-reactions/assets/js/script.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.somosjujuy.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.somosjujuy.com.ar/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script>
<script type='text/javascript' src='https://www.somosjujuy.com.ar/wp-includes/js/comment-reply.min.js' defer='defer'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.somosjujuy.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' defer='defer'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.somosjujuy.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' defer='defer'></script>
<![endif]-->
<script type='text/javascript' src='https://www.somosjujuy.com.ar/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<script type='text/javascript' src='https://www.somosjujuy.com.ar/wp-content/plugins/better-adsmanager/js/advertising.min.js' defer='defer'></script>
		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=283160012502694&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '283160012502694',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.somosjujuy.com.ar/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '225654'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66185930-2"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-66185930-2');</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.somosjujuy.com.ar\/wp-admin\/admin-ajax.php"};
var better_bam_loc = {"ajax_url":"https:\/\/www.somosjujuy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.somosjujuy.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expande la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Al hacer clic en el bot\u00f3n de suscripci\u00f3n, \u00a1nunca perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a notificaciones","subscribe_btn":"Suscribir","subscribed_btn":"Darse de baja"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.somosjujuy.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.somosjujuy.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expande la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Al hacer clic en el bot\u00f3n de suscripci\u00f3n, \u00a1nunca perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a notificaciones","subscribe_btn":"Suscribir","subscribed_btn":"Darse de baja"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.somosjujuy.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.somosjujuy.com.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' async="async" src='https://www.somosjujuy.com.ar/wp-content/bs-booster-cache/38b8816dee1d8048cf91cdcc4c0ee90b.js' defer='defer'></script>

</body>
</html>