	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.somosjujuy.com.ar/xmlrpc.php"/>

		<link href="//www.somosjujuy.com.ar" rel="dns-prefetch"/>
<link href="//s3.amazonaws.com" rel="dns-prefetch"/>
<link href="//fonts.gstatic.com" rel="dns-prefetch"/>
<link href="//www.googletagmanager.com" rel="dns-prefetch"/>
<link href="//www.googletagservices.com" rel="dns-prefetch"/>
<link href="//googleads.g.doubleclick.net" rel="dns-prefetch"/>
<title>Una aventura de altura: se casaron en la cima del monte Illimani de Bolivia &#8211; SOMOS JUJUY</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="SOMOS JUJUY"/>
<meta property="og:url" content="https://www.somosjujuy.com.ar/science/virales/279150-una-aventura-de-altura-se-casaron-en-la-cima-del-monte-illimani-de-bolivia"/>
<meta property="og:title" content="Una aventura de altura: se casaron en la cima del monte Illimani de Bolivia"/>
<meta property="og:image" content="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/08/30173841/Boda-En-las-alturas-1024x576.png"/>
<meta property="article:section" content="Virales"/>
<meta property="og:description" content="Una pareja dio el sí a 6.462 metros sobre el nivel del mar. Jhonny Pacheco y Heydi Paco eligieron un “lugar inolvidable para ese momento”."/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.somosjujuy.com.ar/science/virales/279150-una-aventura-de-altura-se-casaron-en-la-cima-del-monte-illimani-de-bolivia"/>
<meta name="twitter:title" content="Una aventura de altura: se casaron en la cima del monte Illimani de Bolivia"/>
<meta name="twitter:description" content="Una pareja dio el sí a 6.462 metros sobre el nivel del mar. Jhonny Pacheco y Heydi Paco eligieron un “lugar inolvidable para ese momento”."/>
<meta name="twitter:image" content="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/08/30173841/Boda-En-las-alturas-1024x576.png"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOMOS JUJUY &raquo; Feed" href="https://www.somosjujuy.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="SOMOS JUJUY &raquo; RSS de los comentarios" href="https://www.somosjujuy.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SOMOS JUJUY &raquo; Una aventura de altura: se casaron en la cima del monte Illimani de Bolivia RSS de los comentarios" href="https://www.somosjujuy.com.ar/science/virales/279150-una-aventura-de-altura-se-casaron-en-la-cima-del-monte-illimani-de-bolivia/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.somosjujuy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dw-reaction-style-css'  href='https://www.somosjujuy.com.ar/wp-content/plugins/dw-reactions/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.somosjujuy.com.ar/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #ff7f00;
	border: 1px solid #9e4f00;
}

</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://www.somosjujuy.com.ar/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CMerriweather:400,700%7CRoboto:400' type='text/css' media='all' />
<link rel='prev' title='Rige el descuento del 10% en las compras que realicen los afiliados del Instituto de Seguros en los supermercados Comodín' href='https://www.somosjujuy.com.ar/jujuy/jujuy-ahora/279131-rige-el-descuento-del-10-en-las-compras-que-realicen-los-afiliados-del-instituto-de-seguros-en-los-supermercados-comodin' />
<link rel='next' title='Berni contra Tolosa Paz: “Por más garche que haya, el pueblo es infeliz si no hay justicia social”' href='https://www.somosjujuy.com.ar/politica/279124-berni-contra-tolosa-paz-por-mas-garche-que-haya-el-pueblo-es-infeliz-si-no-hay-justicia-social' />
<link rel="canonical" href="https://www.somosjujuy.com.ar/science/virales/279150-una-aventura-de-altura-se-casaron-en-la-cima-del-monte-illimani-de-bolivia" />
<link rel='shortlink' href='https://www.somosjujuy.com.ar/?p=279150' />
<link rel="manifest" href="/manifest.json"><meta property="fb:app_id" content="283160012502694"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9431552644106221",
    enable_page_level_ads: true
  });
</script>			<link rel="shortcut icon" href="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01125006/05-SOMOS-JUJUY.png">			<link rel="apple-touch-icon" href="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01125006/05-SOMOS-JUJUY.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01125006/05-SOMOS-JUJUY.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01125006/05-SOMOS-JUJUY.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01125006/05-SOMOS-JUJUY.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.somosjujuy.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/somosjujuy-wordpress.s3.amazonaws.com\/wp-content\/uploads\/2021\/01\/01123810\/somosjujuy-1000x100.png"
    },
    "url": "https:\/\/www.somosjujuy.com.ar\/",
    "name": "SOMOS JUJUY",
    "description": "El diario digital juje\u00f1o m\u00e1s actualizado."
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "SOMOS JUJUY",
    "alternateName": "El diario digital juje\u00f1o m\u00e1s actualizado.",
    "url": "https:\/\/www.somosjujuy.com.ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "Una pareja dio el s\u00ed a 6.462 metros sobre el nivel del mar. Jhonny Pacheco y Heydi Paco eligieron un \u201clugar inolvidable para ese momento\u201d.",
    "author": {
        "@type": "Person",
        "@id": "#person-SofaGutierrez",
        "name": "Sof\u00eda Gutierrez"
    },
    "name": "Una aventura de altura: se casaron en la cima del monte Illimani de Bolivia",
    "thumbnailUrl": "https:\/\/somosjujuy-wordpress.s3.amazonaws.com\/wp-content\/uploads\/2021\/08\/30173841\/Boda-En-las-alturas.png",
    "uploadDate": "2021-08-30",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.somosjujuy.com.ar\/science\/virales\/279150-una-aventura-de-altura-se-casaron-en-la-cima-del-monte-illimani-de-bolivia"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.somosjujuy.com.ar/wp-content/bs-booster-cache/78124b10b49065970da13e1287a54d8c.css' type='text/css' media='all' />
<link rel='stylesheet' id='6.1.0-1627035677' href='https://www.somosjujuy.com.ar/wp-content/bs-booster-cache/4cce067815d234c0eacbc12322764ea5.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.vivo{
    margin: 0 0px 0 0px;
    font-size:15px;
}
.boton1 {
border: 1px solid #F5524B;
/*padding: 15px;*/
padding: 2px 15px 2px 15px;
background-color: #F5524B;
color: #ffffff;
/*text-transform: uppercase;*/
/*font-family: 'Helvetica', sans-serif;*/
border-radius: 50px;
margin: 0 3px 0 0px;
font-weight: bold;
font-size:15px;
}
.boton2 {
border: 1px solid #6a6666;
padding: 2px 15px 2px 15px;
background-color: #6a6666;
color: #ffffff;
text-transform: uppercase;
/*font-family: 'Helvetica', sans-serif;*/
border-radius: 50px;
margin: 0 3px 0 3px;
font-weight: bold;
font-size:15px;
}
.boton3 {
border: 1px solid #000;
padding: 2px 15px 2px 15px;
background-color: #000;
color: #ffffff;
text-transform: uppercase;
/*font-family: 'Helvetica', sans-serif;*/
border-radius: 50px;
margin: 0 3px 0 3px;
font-weight: bold;
font-size:15px;
}
.site-header.header-style-2 .header-inner {
    padding: 30px 0;
}

@media only screen and (max-width: 450px)
.listing-modern-grid-5 .listing-mg-5-item-big .content-container {
    padding: 20px 15px !important;
    overflow: hidden;
    pointer-events: none;
    margin: -10px 18px 30px;
}

.listing-modern-grid-5 .listing-mg-5-item-big .content-container {
    padding: 5px 5px !important;
    overflow: hidden;
    margin: -15px 30px 10px;
}

.listing-mg-5-item-big .content-container {
    position: relative;
    padding: 8px !important;
    overflow: hidden;
    pointer-events: none;
    margin: -10px 35px 35px;
    z-index: 1;
    background: #fff !important;
    min-height: 100px;
    box-shadow: -1px 6px 40px 4px rgba(0,0,0,.3);
}

.listing-mg-5-item-big .content-container .title{
     margin-top: 15px;
}
   


.post-tp-1-header .single-post-excerpt+.post-meta-wrap {
    border-top: 1px solid #ebebeb;
    padding-top: 20px;
    margin-top: 2px;
}

.estilo{
    background:linear-gradient(135deg,#ff4f4f 0,#f7aa2e 100%);
}

.bs-fp.bs-fp-t19 .fp-td-price {padding: 11px 20px 11px 30px;}

.better-weather-inline.bw_size-large {text-align: center;}
.better-weather-inline.bw_size-large .bw_icon-container {
    margin-left: 30px;
    margin-right: 0px;
    float: left;
}

.bsac .bsac-container.bsac-type-code embed, .bsac .bsac-container.bsac-type-code object, .bsac .bsac-container.bsac-type-image img {
    max-width: 100%;
    border: 1px solid #ebebeb;
}

.footer-widgets.light-text .section-heading.sh-t3.sh-s1:after {
    height: 1px;
    background-color: rgba(244, 121, 1, 1);
    bottom: -4px;
}

@media only screen and (max-width: 780px){
    .post-tp-8-header {
        width: 25%;
        margin-right: 0;
    }
}

.post-tp-8-header {
    background-repeat: no-repeat;
    background-position: center center;
    -webkit-background-size: cover;
    -moz-background-size: cover;
    -o-background-size: cover;
    background-size: cover;
    position: relative;
    background-color: #565656;
    height: 82px;
    float: left;
    width: 10%;
    margin: 0 15px 0px 0px;
    border-radius: 50px 50px 50px 50px;
}

.vc_general.vc_cta3 {
    border: 1px solid transparent;
    font-size: 1em;
    padding: 15px;
    padding-top: 15px;
    padding-bottom: 0px;
    word-wrap: break-word;
}

.vc_general.vc_cta3.vc_cta3-color-orange.vc_cta3-style-flat{
    background-color:#ff7f00;
}

.vc_cta3-container {
    margin-bottom: 15px;
    margin-left: auto;
    margin-right: auto;
}

/* Video de youtube */
.yrc-video-date{
    display: none;
}

.yrc-item-title a{
    font-size: 16px;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-279150 single-format-video active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-88 single-cat-88  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://www.somosjujuy.com.ar/">
							<img src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01123810/somosjujuy-1000x100.png"
							     alt="Somos Jujuy">
						</a>
					</div>
										<div class="site-name">Somos Jujuy</div>
									<div class="site-description">El diario digital jujeño más actualizado.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.somosjujuy.com.ar">
					<input type="text" name="s" value=""
					       placeholder="Buscar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/diariosomosjujuy" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/somosjujuy" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/diariosomosjujuy" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Suscriptores </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
 						                                                
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col" max-width="358px 199px 230px 900px 530px 750px">
    <ul class="social-list bsc-clearfix">
        <li class="social-item facebook">
            <a href="https://www.facebook.com/diariosomosjujuy" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a>
        </li> 
        <li class="social-item twitter">
            <a href="https://twitter.com/somosjujuy" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> 
        </li> 
        <li class="social-item instagram">
            <a href="https://instagram.com/diariosomosjujuy" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> 
        </li> 
        <li class="social-item youtube">
            <a href="https://www.youtube.com/c/DiarioSomosJujuy" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> 
        </li> 
        
    </ul>
</div>

                                                
                                                					</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">lunes  30 agosto , 2021</span>
					</li>
					<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-14606"><a href="https://api.whatsapp.com/send?phone=5493884741758"><i class="bf-icon  fa fa-whatsapp"></i>Envianos tu noticia:  +54 388 474 1758</a></li>
<li id="menu-item-14607" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-14607"><a href="mailto:info@somosjujuy.com.ar"><i class="bf-icon  fa fa-envelope-o"></i>info@somosjujuy.com.ar</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.somosjujuy.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01123810/somosjujuy-1000x100.png"
			     alt="Somos Jujuy"  data-bsrjs="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01123810/somosjujuy-1000x100.png"  />

			<span class="site-title">Somos Jujuy - El diario digital jujeño más actualizado.</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape location-header_aside_logo bsac-align-right bsac-column-1 bsac-hide-on-phone"><div id="bsac-31736-713315075" class="bsac-container bsac-type-custom_code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="31736" data-type="custom_code"><span class="vivo">
<strong>VIVOS</strong></span>
<a class="boton1" style="background-color:#c4302b;" href="https://www.youtube.com/c/Canal7Jujuy/" target="_blank">YouTube</a>
<a class="boton1" href="https://www.somosjujuy.com.ar/canal7vivo" target="_blank">Canal 7</a>
<a class="boton2" href="https://www.somosjujuy.com.ar/am630vivo" target="_blank">AM630</a>
<a class="boton3" href="https://www.somosjujuy.com.ar/977vivo" target="_blank">FM97.7</a>
<p><img src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/07/07192329/728-somos-go.gif" style="margin-top: 5px;" /></p></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-117332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-117332"><a href="https://www.somosjujuy.com.ar">Inicio</a></li>
<li id="menu-item-14600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 better-anim-fade menu-item-14600"><a href="https://www.somosjujuy.com.ar/category/policiales">Policiales</a></li>
<li id="menu-item-14601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-14601"><a href="https://www.somosjujuy.com.ar/category/principal/nacionales">Nacionales</a></li>
<li id="menu-item-14602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-117 better-anim-fade menu-item-14602"><a href="https://www.somosjujuy.com.ar/category/principal/internacionales">Internacionales</a></li>
<li id="menu-item-14603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-91 better-anim-fade menu-item-14603"><a href="https://www.somosjujuy.com.ar/category/deportes">Deportes</a></li>
<li id="menu-item-14604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-141 better-anim-fade menu-item-14604"><a href="https://www.somosjujuy.com.ar/category/salud">Salud</a></li>
<li id="menu-item-128424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-139 better-anim-fade menu-item-128424"><a href="https://www.somosjujuy.com.ar/category/mascotas">Somos Mascotas</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.somosjujuy.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.somosjujuy.com.ar/" itemprop="url" rel="home">
											<img src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01123810/somosjujuy-1000x100.png"
						     alt="SOMOS JUJUY"  data-bsrjs="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/01/01123810/somosjujuy-1000x100.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.somosjujuy.com.ar" rel="home""><span itemprop='name'>Inicio</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.somosjujuy.com.ar/category/science" ><span itemprop='name'>Tecnología</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.somosjujuy.com.ar/category/science/virales" ><span itemprop='name'>Virales</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Una aventura de altura: se casaron en la cima del monte Illimani de Bolivia</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://www.somosjujuy.com.ar/science/virales/279150-una-aventura-de-altura-se-casaron-en-la-cima-del-monte-illimani-de-bolivia"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-279150" class="post-279150 post type-post status-publish format-video has-post-thumbnail  category-virales post_format-post-format-video single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Una aventura de altura: se casaron en la cima del monte Illimani de Bolivia</span></h1>
										<div class="single-post-excerpt post-excerpt-at"><p>Una pareja dio el sí a 6.462 metros sobre el nivel del mar. Jhonny Pacheco y Heydi Paco eligieron un “lugar inolvidable para ese momento”.</p>
</div>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="format-badge format-video"><a href="https://www.somosjujuy.com.ar/type/video"><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-88"><a href="https://www.somosjujuy.com.ar/category/science/virales">Virales</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-08-30T17:39:25+00:00"><b>30 de agosto de 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/08/30173841/Boda-En-las-alturas.png"><img  alt="" data-src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/08/30173841/Boda-En-las-alturas.png">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.somosjujuy.com.ar%2Fscience%2Fvirales%2F279150-una-aventura-de-altura-se-casaron-en-la-cima-del-monte-illimani-de-bolivia" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Una+aventura+de+altura%3A+se+casaron+en+la+cima+del+monte+Illimani+de+Bolivia @somosjujuy&url=https%3A%2F%2Fwww.somosjujuy.com.ar%2Fscience%2Fvirales%2F279150-una-aventura-de-altura-se-casaron-en-la-cima-del-monte-illimani-de-bolivia" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.somosjujuy.com.ar%2Fscience%2Fvirales%2F279150-una-aventura-de-altura-se-casaron-en-la-cima-del-monte-illimani-de-bolivia" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Una+aventura+de+altura%3A+se+casaron+en+la+cima+del+monte+Illimani+de+Bolivia %0A%0A https%3A%2F%2Fwww.somosjujuy.com.ar%2Fscience%2Fvirales%2F279150-una-aventura-de-altura-se-casaron-en-la-cima-del-monte-illimani-de-bolivia" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Una+aventura+de+altura%3A+se+casaron+en+la+cima+del+monte+Illimani+de+Bolivia&body=https%3A%2F%2Fwww.somosjujuy.com.ar%2Fscience%2Fvirales%2F279150-una-aventura-de-altura-se-casaron-en-la-cima-del-monte-illimani-de-bolivia" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>En un principio la idea parecía una locura pero estaban decididos a hacerla realidad. Todo comenzó cuando Jhonny le pidió matrimonio a Heydi en el pico del Huayna Potosí a 6.088 metros de altitud, que se encuentra cerca de La Paz.</p>
<p>Luego de esa hazaña para el compromiso de la pareja, la boda debía ser «inolvidable» y escogieron al «mágico» Illimani como el principal testigo de su unión.</p>
<p>«De todas las montañas que subí de Bolivia, el Illimani tiene algo mágico, tiene algo interesante, algo que te atrae y te conquista», comentó el novio.</p>
<p>Jhonny ya había escalado varias montañas del país, pero su compañera de esta «aventura» no era tan experimentada como él, aun así, los dos estaban decididos a cumplir ese «sueño».</p>
<p>Es así que nombraron «padrinos de boda» a experimentados montañistas que también son amigos de la pareja, entre esos están las cholitas escaladoras Maya, y junto a ellos idearon el plan para el gran día.</p>
<p>La pareja viajó desde Cochabamba, donde residen, hasta la ciudad de La Paz para hacer su sueño realidad y emprender una aventura de tres días para llegar hasta la cima de este emblemático nevado.</p>
<p>Para realizar el acto central en la cima necesitaron de al menos 7 porteadoras, llamadas así las personas que cargan cosas en la montaña, cada una llevaba alrededor de 20 kilos de peso en el que iban los vestidos, la decoración y la comida que requerían la decena de personas involucradas en esta «aventura».</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CTNlPP5hxZN/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CTNlPP5hxZN/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicación compartida por Somos Jujuy (@diariosomosjujuy)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p><strong>La boda</strong></p>
<p>Los novios y padrinos de boda caminaron un día hasta uno de los campos en el nevado conocido como «nido de cóndores», donde descansaron, y a la madrugada del día siguiente continuaron con la parte más dura de la travesía para llegar a la cima con un clima de -10 grados bajo cero, explicó Heydi.</p>
<p>Todos llegaron a la cima a mediodía del 7 de agosto, las cholitas escaladoras Maya, entre ellas Dora Magueño; la madrina, Ana Lía y Estrella Gonzales, ayudaron a la novia a cambiarse y ponerse el vestido blanco.</p>
<p>Heydi contó que ella misma bordó un Illimani en la parte delantera de su vestido para que estuviera acorde al contexto del matrimonio, en tanto Jhonny alistaba su camisa guinda y su saco para comenzar el acto central.</p>
<p>Entre las nubes y el manto blanco del nevado, Jhonny caminó por un pasillo hecho de pequeños ramos de flores enganchado a su padrino, utilizando casco y «grampones».</p>
<p>De la misma manera, Heydi enlazada a su madrina por una cuerda y con grampones en los pies lució un largo velo de novia que fue sujetado por las cholitas escaladoras, tenía un ramo de rosas y un tapado blanco de aguayo, un tejido típico andino.</p>
<p>En el lugar, uno de los montañistas les entregó la libreta familiar y ambos se dieron el sí, en medio de aplausos de sus amigos y padrinos.</p>
<p>Luego se volvieron a cambiar por el intenso viento frío y descendieron hasta uno de los campamentos donde les esperaban otros montañistas para celebrar y tomarse fotos.</p>
<p>«Ha sido un sueño cumplido para mí, nosotros como pareja vamos a recordarlo siempre», expresó Heydi.</p>
<p>Para la pareja, el Illimani ahora representa su amor, su unión, pero también su primera meta lograda como equipo y siempre podrán apuntar hacia ese nevado y comentar que fueron los primeros novios en realizar una boda a más de 6.000 metros de altitud.</p>
<p>«Ha sido una buena decisión, creo que fue el mejor lugar para estar más cerca del cielo y más cerca de Dios, siempre será inolvidable», enfatizó el novio.</p>
		<div class="dw-reactions dw-reactions-post-279150" data-type="vote" data-nonce="c335de5612" data-post="279150">
											<div class="dw-reactions-button">
					<span class="dw-reactions-main-button ">Me gusta</span>
					<div class="dw-reactions-box">
						<span class="dw-reaction dw-reaction-like"><strong>Me gusta</strong></span>
						<span class="dw-reaction dw-reaction-love"><strong>Me encanta</strong></span>
						<span class="dw-reaction dw-reaction-haha"><strong>Me divierte</strong></span>
						<span class="dw-reaction dw-reaction-wow"><strong>Me asombra</strong></span>
						<span class="dw-reaction dw-reaction-sad"><strong>Me entristece</strong></span>
						<span class="dw-reaction dw-reaction-angry"><strong>Me enfada</strong></span>
					</div>
				</div>
														<div class="dw-reactions-count">
									</div>
					</div>
		<div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-62933-1668470954" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="62933" data-type="code"><span id="bsac-62933-1668470954-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-62933-1668470954');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-62933-1668470954-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px"  data-ad-client="ca-pub-9431552644106221"  data-ad-slot="4858674628" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-62933-1668470954-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9431552644106221"  data-ad-slot="4858674628" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-62933-1668470954-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9431552644106221"  data-ad-slot="4858674628" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-62933-1668470954-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9431552644106221"  data-ad-slot="4858674628" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

						<div class="post-share single-post-share bottom-share clearfix style-5">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.somosjujuy.com.ar%2Fscience%2Fvirales%2F279150-una-aventura-de-altura-se-casaron-en-la-cima-del-monte-illimani-de-bolivia" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Una+aventura+de+altura%3A+se+casaron+en+la+cima+del+monte+Illimani+de+Bolivia @somosjujuy&url=https%3A%2F%2Fwww.somosjujuy.com.ar%2Fscience%2Fvirales%2F279150-una-aventura-de-altura-se-casaron-en-la-cima-del-monte-illimani-de-bolivia" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.somosjujuy.com.ar%2Fscience%2Fvirales%2F279150-una-aventura-de-altura-se-casaron-en-la-cima-del-monte-illimani-de-bolivia" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Una+aventura+de+altura%3A+se+casaron+en+la+cima+del+monte+Illimani+de+Bolivia %0A%0A https%3A%2F%2Fwww.somosjujuy.com.ar%2Fscience%2Fvirales%2F279150-una-aventura-de-altura-se-casaron-en-la-cima-del-monte-illimani-de-bolivia" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Una+aventura+de+altura%3A+se+casaron+en+la+cima+del+monte+Illimani+de+Bolivia&body=https%3A%2F%2Fwww.somosjujuy.com.ar%2Fscience%2Fvirales%2F279150-una-aventura-de-altura-se-casaron-en-la-cima-del-monte-illimani-de-bolivia" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Anterior				</p>
				<p class="title heading-typo"><a href="https://www.somosjujuy.com.ar/jujuy/jujuy-ahora/279131-rige-el-descuento-del-10-en-las-compras-que-realicen-los-afiliados-del-instituto-de-seguros-en-los-supermercados-comodin" rel="prev">Rige el descuento del 10% en las compras que realicen los afiliados del Instituto de Seguros en los supermercados Comodín</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Siguiente <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.somosjujuy.com.ar/politica/279124-berni-contra-tolosa-paz-por-mas-garche-que-haya-el-pueblo-es-infeliz-si-no-hay-justicia-social" rel="next">Berni contra Tolosa Paz: “Por más garche que haya, el pueblo es infeliz si no hay justicia social”</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t7 sh-s1 ">

					<span class="h-text related-posts-heading">También podría gustarte</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-279194 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-88">
<div class="item-inner clearfix">

	<p class="title">	<a class="post-url" href="https://www.somosjujuy.com.ar/science/virales/279194-santino-llego-a-buenos-aires-y-visito-el-ateneo-la-bombonera-y-recorre-la-ciudad-completando-su-lista" title="Santino llegó a Buenos Aires y visitó El Ateneo, La Bombonera y recorre la ciudad completando su lista">
			<span class="post-title">
				Santino llegó a Buenos Aires y visitó El Ateneo, La Bombonera y recorre la ciudad completando su lista			</span>
	</a>
	</p>		<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-88"><a href="https://www.somosjujuy.com.ar/category/science/virales">Virales</a></span></div>				<div class="term-badges floated"><span class="term-badge term-44"><a href="">
										</a></span></div>
                                			<a  title="Santino llegó a Buenos Aires y visitó El Ateneo, La Bombonera y recorre la ciudad completando su lista" data-src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/08/30191523/santino-boca-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/somosjujuy-wordpress.s3.amazonaws.com\/wp-content\/uploads\/2021\/08\/30191523\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;santino-boca-86x64.jpg&quot;,&quot;210&quot;:&quot;santino-boca-210x136.jpg&quot;,&quot;279&quot;:&quot;santino-boca-279x220.jpg&quot;,&quot;357&quot;:&quot;santino-boca-357x210.jpg&quot;,&quot;750&quot;:&quot;santino-boca-750x430.jpg&quot;,&quot;990&quot;:&quot;santino-boca.jpg&quot;}}"					class="img-holder" href="https://www.somosjujuy.com.ar/science/virales/279194-santino-llego-a-buenos-aires-y-visito-el-ateneo-la-bombonera-y-recorre-la-ciudad-completando-su-lista"></a>
					</div>
	</div>
</div >
<div  class="post-279033 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-88">
<div class="item-inner clearfix">

	<p class="title">	<a class="post-url" href="https://www.somosjujuy.com.ar/science/virales/279033-un-bombero-termino-de-apagar-un-incendio-y-se-conecto-para-rendir-una-materia" title="Un bombero terminó de apagar un incendio y se conectó para rendir una materia">
			<span class="post-title">
				Un bombero terminó de apagar un incendio y se conectó para rendir una materia			</span>
	</a>
	</p>		<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-88"><a href="https://www.somosjujuy.com.ar/category/science/virales">Virales</a></span></div>				<div class="term-badges floated"><span class="term-badge term-44"><a href="">
										</a></span></div>
                                			<a  title="Un bombero terminó de apagar un incendio y se conectó para rendir una materia" data-src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/08/30112935/bombero-examen-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/somosjujuy-wordpress.s3.amazonaws.com\/wp-content\/uploads\/2021\/08\/30112935\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bombero-examen-86x64.jpg&quot;,&quot;210&quot;:&quot;bombero-examen-210x136.jpg&quot;,&quot;279&quot;:&quot;bombero-examen-279x220.jpg&quot;,&quot;357&quot;:&quot;bombero-examen-357x210.jpg&quot;,&quot;750&quot;:&quot;bombero-examen-750x430.jpg&quot;,&quot;990&quot;:&quot;bombero-examen.jpg&quot;}}"					class="img-holder" href="https://www.somosjujuy.com.ar/science/virales/279033-un-bombero-termino-de-apagar-un-incendio-y-se-conecto-para-rendir-una-materia"></a>
					</div>
	</div>
</div >
<div  class="post-278357 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-88">
<div class="item-inner clearfix">

	<p class="title">	<a class="post-url" href="https://www.somosjujuy.com.ar/science/virales/278357-una-mujer-se-enamoro-de-un-chimpance-y-le-prohibieron-la-entrada-al-zoologico-2" title="Una mujer se enamoró de un chimpancé y le prohibieron la entrada al zoológico">
			<span class="post-title">
				Una mujer se enamoró de un chimpancé y le prohibieron la entrada al zoológico			</span>
	</a>
	</p>		<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-88"><a href="https://www.somosjujuy.com.ar/category/science/virales">Virales</a></span></div>				<div class="term-badges floated"><span class="term-badge term-44"><a href="">
										</a></span></div>
                                			<a  title="Una mujer se enamoró de un chimpancé y le prohibieron la entrada al zoológico" data-src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/08/26181642/mujer-enamorada-de-mono-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/somosjujuy-wordpress.s3.amazonaws.com\/wp-content\/uploads\/2021\/08\/26181642\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mujer-enamorada-de-mono-86x64.jpg&quot;,&quot;210&quot;:&quot;mujer-enamorada-de-mono-210x136.jpg&quot;,&quot;279&quot;:&quot;mujer-enamorada-de-mono-279x220.jpg&quot;,&quot;357&quot;:&quot;mujer-enamorada-de-mono-357x210.jpg&quot;,&quot;750&quot;:&quot;mujer-enamorada-de-mono-750x430.jpg&quot;,&quot;990&quot;:&quot;mujer-enamorada-de-mono.jpg&quot;}}"					class="img-holder" href="https://www.somosjujuy.com.ar/science/virales/278357-una-mujer-se-enamoro-de-un-chimpance-y-le-prohibieron-la-entrada-al-zoologico-2"></a>
					</div>
	</div>
</div >
<div  class="post-277943 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-88">
<div class="item-inner clearfix">

	<p class="title">	<a class="post-url" href="https://www.somosjujuy.com.ar/science/virales/277943-el-bebe-de-la-tapa-de-nevermind-demando-a-nirvana-por-pornografia-infantil" title="El bebé de la tapa de Nevermind demandó a Nirvana por pornografía infantil">
			<span class="post-title">
				El bebé de la tapa de Nevermind demandó a Nirvana por pornografía infantil			</span>
	</a>
	</p>		<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-88"><a href="https://www.somosjujuy.com.ar/category/science/virales">Virales</a></span></div>				<div class="term-badges floated"><span class="term-badge term-44"><a href="">
										</a></span></div>
                                			<a  title="El bebé de la tapa de Nevermind demandó a Nirvana por pornografía infantil" data-src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/08/25132651/nevermind-tapa-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/somosjujuy-wordpress.s3.amazonaws.com\/wp-content\/uploads\/2021\/08\/25132651\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nevermind-tapa-86x64.jpg&quot;,&quot;210&quot;:&quot;nevermind-tapa-210x136.jpg&quot;,&quot;279&quot;:&quot;nevermind-tapa-279x220.jpg&quot;,&quot;357&quot;:&quot;nevermind-tapa-357x210.jpg&quot;,&quot;750&quot;:&quot;nevermind-tapa-750x430.jpg&quot;,&quot;990&quot;:&quot;nevermind-tapa.jpg&quot;}}"					class="img-holder" href="https://www.somosjujuy.com.ar/science/virales/277943-el-bebe-de-la-tapa-de-nevermind-demando-a-nirvana-por-pornografia-infantil"></a>
					</div>
	</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_527926448 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[279150],"ignore_sticky_posts":1,"category__in":[88],"remove_duplicates_ids":"279150","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"279150","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d2b4f42"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="527926448"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="527926448" title="Siguiente">
					Siguiente <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-279150" class="comments-template comment-respond">

			<div class="section-heading sh-t7 sh-s1"><span class="h-text">Comentarios</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://www.somosjujuy.com.ar/science/virales/279150-una-aventura-de-altura-se-casaron-en-la-cima-del-monte-illimani-de-bolivia"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-8" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-156374-1998919605" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156374" data-type="image"><a itemprop="url" class="bsac-link" href="https://es-la.facebook.com/supermatjujuyoficial/" target="_blank" ><img class="bsac-image" src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2021/07/14075857/gif-julio.gif" alt="Banner Supermat 300&#215;250" /></a></div></div></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-14617-960997016" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14617" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.ledesma.com.ar/" target="_blank" ><img class="bsac-image" src="https://somosjujuy-wordpress.s3.amazonaws.com/wp-content/uploads/2020/07/31163050/Banner_300x300animado.gif" alt="Ledesma 300&#215;300" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://d2ojok753s7avn.cloudfront.net/wp-content/uploads/2020/04/29210602/logo-somosjujuy-blango-3.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p>El diario digital jujeño más actualizado.</p>
<p>Dr. Horacio Guzmán 496, Bº Mariano Moreno<br />
San Salvador de Jujuy (Jujuy)<br />
República Argentina, CP Y4607HEF</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/diariosomosjujuy" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/somosjujuy" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/diariosomosjujuy/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UC79xDK7I0ugmh381EwUdrXA/videos" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-4" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Contáctenos</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
			</h4>
	<div class="about-text">
		<ul>
<li><a href="mailto:info@somosjujuy.com.ar" target="_blank"><i class="bf-icon  fa fa-envelope-o"></i> info@somosjujuy.com.ar</a></li>
<li><a href="https://api.whatsapp.com/send?phone=5493884741758" target="_blank"><i class="bf-icon  fa fa-whatsapp"></i> Envíanos tu noticia: +54 388 474 1758</a></li>
<li><a href="mailto:ventas@radiovisionjujuy.com.ar" target="_blank"><i class="bf-icon  fa fa-envelope-o"></i> Contacto Comercial</a></li>
<li><a href="https://www.somosjujuy.com.ar/mediakit" target="_blank"><i class="bf-icon  fa fa-bullhorn"></i> Media Kit </a></li>
</ul>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-5" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Medios</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
			</h4>
	<div class="about-text">
		<ul>
<li><a href="http://www.radiovisionjujuy.com.ar/" target="_blank">Radio Vision Jujuy</a></li>
<li><a href="https://www.somosjujuy.com.ar/canal7vivo" target="_blank">Canal 7</a></li>
<li><a href="https://www.somosjujuy.com.ar/am630vivo" target="_blank">LW8 AM 630</a></li>
<li><a href="https://www.somosjujuy.com.ar/977vivo" target="_blank">FM 97.7 Trópico</a></li>
</ul>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-3" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Legal</span></div><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
			</h4>
	<div class="about-text">
		<ul>
<li><a href="https://www.somosjujuy.com.ar/politicas-de-privacidad" target="_blank">Políticas de Privacidad</a></li>
<li><a href="https://www.somosjujuy.com.ar/terminos-y-condiciones" target="_blank">Términos y Condiciones</a></li>
</ul>
	</div>
	</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - SOMOS JUJUY | Todos los derechos reservados.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Desarrollado por <a href="https://danielmaldonado.com.ar" target="_blank">Daniel Maldonado</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript' src='https://www.somosjujuy.com.ar/wp-includes/js/jquery/jquery.js' defer='defer'></script>
<script type='text/javascript' src='https://www.somosjujuy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_reaction = {"ajax":"https:\/\/www.somosjujuy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.somosjujuy.com.ar/wp-content/plugins/dw-reactions/assets/js/script.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.somosjujuy.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.somosjujuy.com.ar/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script>
<script type='text/javascript' src='https://www.somosjujuy.com.ar/wp-includes/js/comment-reply.min.js' defer='defer'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.somosjujuy.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' defer='defer'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.somosjujuy.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' defer='defer'></script>
<![endif]-->
<script type='text/javascript' src='https://www.somosjujuy.com.ar/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<script type='text/javascript' src='https://www.somosjujuy.com.ar/wp-content/plugins/better-adsmanager/js/advertising.min.js' defer='defer'></script>
		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=283160012502694&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '283160012502694',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.somosjujuy.com.ar/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '279150'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66185930-2"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-66185930-2');</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.somosjujuy.com.ar\/wp-admin\/admin-ajax.php"};
var better_bam_loc = {"ajax_url":"https:\/\/www.somosjujuy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.somosjujuy.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expande la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Al hacer clic en el bot\u00f3n de suscripci\u00f3n, \u00a1nunca perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a notificaciones","subscribe_btn":"Suscribir","subscribed_btn":"Darse de baja"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.somosjujuy.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.somosjujuy.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expande la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Al hacer clic en el bot\u00f3n de suscripci\u00f3n, \u00a1nunca perder\u00e1 los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a notificaciones","subscribe_btn":"Suscribir","subscribed_btn":"Darse de baja"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.somosjujuy.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.somosjujuy.com.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' async="async" src='https://www.somosjujuy.com.ar/wp-content/bs-booster-cache/38b8816dee1d8048cf91cdcc4c0ee90b.js' defer='defer'></script>

</body>
</html>